Cambios Pre-Vacaciones… y primera salida

Bueno, por fin las ansiadas vacaciones.
Por fin un “viaje” a algo más de media hora de casa… jejejeje

Primer problema, la furgo no arranca bien… parece que falla la batería. Hay que darle un poco de carga para que arranque. Como tampoco la utilizo a diario pues me da la sensación de que se descarga, y como la electricidad no es lo mío, no se si he hecho algo mal y hay algún corto. También me fallan las luces del salpicadero y los testigos de presión de aceite y batería… Ufffffff!!!!!

Investigo en el cableado que cambié cuando se quemó el motor, parece que está todo bien, miro en el motor de arranque y la corriente que sale del alternador es de… 12,4!!!! eso es muy poco!!! Debería ser de unos 14V… en fin, que parece que mi alternador ha pasado a mejor vida. Me pongo a buscar y encuentro uno de segunda mano una semana antes de salir de viaje… Como siempre todo para última hora, claro.

Empezamos a preparar la célula y aunque teníamos previsto sacar todos los muebles y hacer otra instalación más cómoda, para poder acostar a los niños en la cama de la capuchina y después seguir nosotros haciendo vida y dormir en el comedor, finalmente decidimos conservar ésta distribución y hacer una litera para la peque.

Ésta es la distribución que teníamos pensada:

celula

Como veréis, ampliabamos el baño y el comedor, sacrificando armarios y cocina.

celula 3

Y así es como se queda. He cambiado la ubicación del WC, facilitando la extracción del casette y le he ganado de paso unos 6cm de fondo al suelo del baño.

WP_20140925_003

WP_20140925_001

OLYMPUS DIGITAL CAMERA

Así queda en posición dia:

OLYMPUS DIGITAL CAMERA

Y así en posición noche:

WP_20140913_014

También tuve que cambiar el frigo, ya que el otro estaba muerto, y una semana no aguantabamos sin frigo. Tuve que cortar el mueble, porque éste es mucho más grande. Primero desmontar la instalación eléctrica, que antiguamente iba debajo del frigo, y trasladarla al armario ropero… de forma provisional porque la voy a hacer toda nueva…

OLYMPUS DIGITAL CAMERA

OLYMPUS DIGITAL CAMERA

El frigo nuevo lo tenía comprado hace un año. Lo probé en casa y funcionaba estupéndamente, sin embargo, en la furgo no iba. Me daba un error en el panel electrónico. Todo el rato el mismo error. Me volví loco hasta que buscando con el polímetro descubrí que el transformador de la furgo en lugar de 12V daba 18V… y de ahí que no funcionase. Cambié el transformador y listo. Funciona estupendamente a 220 y a gas. Que por cierto, tuve que cambiar la instalación completa, porque los tubos estaban caducados hacía 5 o 6 años… Éste es el interior del armario, donde están las válvulas.

OLYMPUS DIGITAL CAMERA

Y el otro…

OLYMPUS DIGITAL CAMERA

En ésta foto, la parte de abajo, donde está la batería la utilizábamos de zapatero, pero ahora tenemos los botiquines e irá la otra batería, y los zapatos los tenemos en uno de los armarios altos, más cómodos.

Frigo listo, gas listo. Ahora, después de montar el gas, y viendo lo visto, hay que montar un extintor, jejejejeje… el mejor lugar, encima de la puerta. Así no molesta y está accesible.

OLYMPUS DIGITAL CAMERA

Después se me ocurrió que ya era hora de cambiar la claraboya de la cama de arriba, que entraba agua por ella. Compré una de 40×40. En teoría quitar y poner… pues no. Nos ibamos el sábado, pues el jueves después de romper la vieja para sacarla, tuve que cortar el techo, agrandarlo y después montarlo todo… quedó muy bien, pero otra tarde invertida en la claraboya!!!!!

OLYMPUS DIGITAL CAMERA

OLYMPUS DIGITAL CAMERA

Viernes. Nos vamos ésta tarde y aún no ha llegado el alternador!!! Como no venga el cartero hoy con él, tendré que montar el original de 45Ah y adaptar el cableado… Siempre igual!!! Sigo currando e instalo la antena.

La tenía puesta con bridas en la escalera hasta saber la distribución definitiva, para ponerla en el armario de forma que molestase lo menos posible, y ahora la he puesto atravesando el techo ya en su sitio…

OLYMPUS DIGITAL CAMERA

OLYMPUS DIGITAL CAMERA

Llegó el alternador!!!!! Yujuuuuuuu!!!! Montarlo en diez minutos y a por los niños al cole, para “probar” la furgo. Pues en el viaje de vuelta, de repente, veo como sube la temperatura… Dios!!!! Pero no van a terminar de aparecer problemas!!!!!! Resulta que el termostato del radiador se estropeó. No tenía ni 100km. Comprado en Serial Kombi… no digo más.

OLYMPUS DIGITAL CAMERA

Tuvimos que ir con el contacto puenteado…. Madre mia….

En fin… al final salimos… y llegamos!!!! Y nos lo pasamos bien y todo!!! Jajajajajajajaja…

OLYMPUS DIGITAL CAMERA

WP_20140927_007

En el momento de partir… fuimos a arrancar y… sorpresa!!! No arranca!!! Vuelta a revisar el cableado, vuelta a mirar todos los componentes, y resulta que no llegaba corriente al motor de arranque. Fallo, el neiman… (made in Serial-Kombi otra vez… ni 100km tenía) así que contacto y a puentear el motor de arranque con un trozo de cable…

Al llegar a casa, desmontar el contacto, montar el viejo que tenía reparado y ningún problema hasta hoy…

Anuncios

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s